ABI version needs to be higher than 0 for Debian packaging