ABI version needs to be higher than 0 for Debian packaging
authorJoey Schulze <joey@infodrom.org>
Sun, 8 Feb 2009 16:55:41 +0000 (16:55 +0000)
committerJoey Schulze <joey@infodrom.org>
Sun, 8 Feb 2009 16:55:41 +0000 (16:55 +0000)
commit741fe0ab0a57536ee616759c819c27311f98c0ba
tree47053587f1543f4caad24a615db9f911c8517a38
parentb50b8d0145fd00fa29414cce4103e6d3fc1e3aab
ABI version needs to be higher than 0 for Debian packaging
configure.ac